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Περιεχόμενα 6ου μαθήματος 
• Κανονική Κατανομή 

• Τυπική Απόκλιση 

• Διακύμανση  

• z τιμές  

• Έλεγχος κανονικής κατανομής (Λοξότητα, Κυρτότητα)  

• Σφάλμα Δειγματοληψίας 

• Κεντρικό Οριακό Θεώρημα 

• Τυπικό Σφάλμα 

• Διαστήματα Εμπιστοσύνης 

• Έλεγχος Υποθέσεων (Μηδενική, Εναλλακτική) 

• Επίπεδο Σημαντικότητας 

• Σφάλμα Τύπου Ι & ΙΙ 

• Βαθμοί Ελευθερίας 

(Παπαϊωάννου & Ζουρμπάνος, 2014) 



Κανονική Κατανομή ή Κανονική Καμπύλη 

• Η κατανομή των τιμών μιας μεταβλητής π.χ. Ύψος, βάρος  

• Σχήμα καμπάνας 

• «Συμμετρική κωδωνοειδής κατανομή με συγκεκριμένα 
χαρακτηριστικά» (Ρούσσος & Τσαούσης, 2011, σελ. 130)  

• «Μπορούμε να υπολογίσουμε το 

ποσοστό των ατόμων που 

βρίσκονται σε συγκεκριμένα μέρη 

της καμπάνας»  

• «Η μέση τιμή συμπίπτει με τη 

διάμεσο & χωρίζει των αριθμό των 

ατόμων στο μισό» (Παπαϊωάννου & 

Ζουρμπάνος, 2014, σελ. 50) 

 

 



Τυπική Απόκλιση - Διακύμανση - z τιμές 

Τυπική Απόκλιση (s) ή (S.D.) 

• «Δείκτης διασποράς» 

• «Αντιπροσωπεύει την απόκλιση των τιμών από τον μέσο όρο»  

(Ρούσσος & Τσαούσης, 2011, σελ. 110) 

Διακύμανση (Variance)   

• «H τυπική απόκλιση υψωμένη στο τετράγωνο» (s2)  

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 59) 

z τιμές 

• «Για να μπορέσουμε να συγκρίνουμε τιμές που μετριούνται σε διαφορετικές 
κλίμακες» π.χ. στο άθλημα του Δεκάθλου, τις μετατρέπουμε σε z τιμές 

• «Μας λέει πού βρίσκεται ένα σκορ σε σχέση με τον μέσο όρο του (πάνω ή κάτω 
από τον μέσο όρο) και την κατανομή του»  

• «Μας πληροφορεί για τη θέση που βρίσκεται μια παρατήρηση και όχι για τις 
επιδόσεις»  

• Z = (X – M) / S.D., όπου Μ = Μέση τιμή, S.D. = Τυπική Απόκλιση & Χ = η τιμή για 
την οποία θέλουμε να υπολογίσουμε το z σκορ 

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 60) 

 

 



Τυπική Κανονική Κατανομή 

«Η κατανομή που σχηματίζουν οι τυπικές τιμές (z τιμές) μιας κανονικής 
κατανομής. Πρόκειται για μια κανονική κατανομή με Μ.Ο. = 0 και Τ.Α. = 1» 
(Ρούσσος & Τσαούσης, 2011, σελ. 137)  

 

• 68,26% όλων των μέσων τιμών του δείγματος βρίσκεται ±1 τυπική 
απόκλιση από τη Μέση τιμή του πληθυσμού  

• 95,44% όλων των μέσων τιμών του δείγματος βρίσκεται ±2 τυπικές 
αποκλίσεις από τη Μέση τιμή του πληθυσμού  

• 99,7% όλων των μέσων τιμών του δείγματος βρίσκεται ±3 τυπικές 
αποκλίσεις από τη Μέση τιμή του πληθυσμού  

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 72; Ρούσσος & Τσαούσης, 2011, σελ. 137-138) 

 



Τυπική Κανονική Κατανομή 
 

 

 

 

 

 

 

 

 

 

 

 
(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 72; Ρούσσος & Τσαούσης, 2011, σελ. 137-138) 
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Τυπική Απόκλιση - Standard Deviation 

• Analyze → Descriptive Statistics → Descriptives → Πέρνω την 
εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο δεξί κουτί 
(Variable) → OK 

 

Descriptive Statistics

31 1 5 3,00 1,238

31

SCORE

Valid N (listwise)

N Minimum Maximum Mean Std.  Dev iat ion



Διακύμανση - Variance 

• Analyze → Descriptive Statistics → Frequencies → Πέρνω την 
εξεταζόμενη μεταβλητή από αριστερά και τη βάζω στο δεξί κουτί 
(Variable) → Κλικ στο Statistics → Επιλέγω Variance → Continue & OK 

Statistics

SCORE

31

0

1,533

Valid

Missing

N

Variance



Διακύμανση - Variance 

• Analyze → Descriptive Statistics → Frequencies → Πέρνω την 
εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο δεξί κουτί 
(Variable) → Κλικ στο Statistics → Επιλέγω Variance & OK 



z τιμές 

• Analyze → Descriptive Statistics → Descriptives → Πέρνω την 
εξεταζόμενη μεταβλητή από αριστερά και τη βάζω στο δεξί κουτί 
(Variable) → Κλικ στο κουτί Save standardized values as variables & OK 



Λοξότητα - Κυρτότητα 

Λοξότητα (Skewness) 
• «Όταν ο Μέσος Όρος δεν είναι στο κέντρο της κατανομής» 

• «Η καμπύλη γέρνει προς τα αριστερά ή προς τα δεξιά»  

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 64-65) 

 

Θετική Λοξότητα Αρνητική Λοξότητα Κανονική Κατανομή 



Λοξότητα - Κυρτότητα 

Κυρτότητα (Kurtosis) 
• «Η καμπύλη είναι πολύ υπερηψωμένη ή πολύ επίπεδη» 

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 64-65) 

 

• Τρεις τύποι: 1) Λεπτόκυρτη, 2) Μεσόκυρτη & 3) Πλατύκυρτη  

(Ρούσσος & Τσαούσης, 2011, σελ. 127-128)  

 

 

 

 

 

 

 

 

Λεπτόκυρτη Μεσόκυρτη Πλατύκυρτη 



Λοξότητα - Κυρτότητα 

• «Η απόλυτη κανονική κατανομή έχει Skewness = 0 & Kurtosis = 0» 

• Όμως, «το απόλυτο 0 είναι σχεδόν αδύνατο να βρεθεί» 

 

«Πώς βρίσκουμαι εάν μια κατανομή είναι αποδεκτά λοξή & αποδεκτά κυρτή;» 

1ος ΤΡΟΠΟΣ: Υπολογίζοντας της z τιμές της λοξότητας και της κύρτωσης 

• Οι z τιμές της λοξότητας υπολογίζονται εάν διαιρέσουμε την τιμή της λοξότητας 
(S) με το τυπικό λάθος της λοξότητας (Sse): Z = S / Sse 

• Οι z τιμές της κυρτότητας υπολογίζονται εάν διαιρέσουμε την τιμή της 
κυρτότητας (Κ) με το τυπικό λάθος της κυρτότητας (Sse): Z = Κ / Sκ 

 

(Kim, 2013; Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 64-65) 

 

 



Λοξότητα - Κυρτότητα 

Πότε η λοξότητα ή ή κυρτότητα είναι στατιστικά αποδεκτή;  

1. «Όταν ο αριθμός του δείγματος είναι μικρός (n < 50), τότε ΔΕΝ γίνονται 
αποδεκτές τιμές z πάνω από 1.96» 

2. «Όταν ο αριθμός του δείγματος κυμαίνεται από  50  έως 300 άτομα (50 < n < 
300), τότε ΔΕΝ γίνονται αποδεκτές τιμές z πάνω από 3.29» 

3. Όταν ο αριθμός του δείγματος είναι πολύ μεγάλος (n > 300), τότε η απόλυτη 
τιμή της λοξότητας δεν πρέπει να είναι πάνω από 2 και η απόλυτη τιμή της 
κυρτότητας δεν πρέπει να είναι πάνω από 7 

• Λοξότητα: Για παράδειγμα, εάν έχουμε ένα δείγμα 30 ατόμων (n < 50), όπου S = 
0.605 & Sse  = 0.427, τότε z = 0.605 / 0.427 = 1.42 (z < 1.96), επομένως ΔΕΝ 
υπάρχει λοξότητα 

• Κυρτότητα: Για παράδειγμα, εάν έχουμε ένα δείγμα 30 ατόμων (n < 50), όπου Κ 
= -0.596 & Sse  = 0.833, τότε z = -0.596 / 0.833 = -0.72 (z < 1.96), επομένως ΔΕΝ 
υπάρχει κυρτότητα 

 

(Kim, 2013; Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 64-65) 

 

 

 

 



Λοξότητα - Κυρτότητα 

• 1ος Τρόπος: Analyze → Descriptive Statistics → Frequencies → 
Πέρνω την εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο 
δεξί κουτί (Variable) → Επιλέγω Statistics → Επιλέγω Skewness & 
Kurtosis → Continue & OK 

(Παπαϊωάννου & Ζουρμπάνος, 2014) 

 

 

 

 



Λοξότητα - Κυρτότητα 

• Επιλέγω Skewness & Kurtosis 

• Continue & OK 

 

 

 

Statistics

SCORE

30

1
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-,649
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N

Skewness

Std.  Error of  Skewness

Kurtosis

Std.  Error of  Kurtosis



Λοξότητα - Κυρτότητα 

• 2ος Τρόπος: Analyze → Descriptive Statistics → Explore → Πέρνω 
την εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο δεξί 
κουτί (Dependent List) → Επιλέγω Statistics → Επιλέγω Outliers → 
Continue → Επιλέγω Plots & Κλικ Histogram & Normality plots 
with tests → Continue → OK 

(Παπαϊωάννου & Ζουρμπάνος, 2014) 

 

 

 

 



Λοξότητα - Κυρτότητα 
• Τα τεστ που χρησιμποποιούνται για να εξεταστεί εάν το δείγμα μας ακολουθεί 

την κανονική κατανομή είναι: 

• Το Kolmogorov-Smirnov &  

• To Shapiro-Wilk, το οποίο χρησιμοποιείται κυρίως σε μελέτες με πολύ μικρό 
δείγμα (n < 20) 

• Για να ακολουθεί το δείγμα μας την κανονική κατανομή, θα πρέπει το 

αποτέλεσμα των παραπάνω τεστ να ΜΗΝ είναι στατιστικά σημαντικό (p > .05) 
(Παπαϊωάννου & Ζουρμπάνος, 2014) 

 
 

 

 

 

 

 

Continue → OK 



Λοξότητα - Κυρτότητα 

 

 

 

 
Descriptives
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Λοξότητα - Κυρτότητα 



Λοξότητα - Κυρτότητα 

• 3ος Τρόπος: Analyze → Nonparametric Tests → 1-Sample K-S… → 
Πέρνω την εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο 
δεξί κουτί (Test Variable List) → OK 

(Ρούσσος & Τσαούσης, 2011) 

 

 

 

 

 



Λοξότητα - Κυρτότητα 

• 3ος Τρόπος: Analyze → Nonparametric Tests → 1-Sample K-S… → 
Πέρνω την εξεταζόμενη μεταβλητή από αριστερά και την βάζω στο 
δεξί κουτί (Test Variable List) → OK 

 

 

 

 

 

One-Sample Kolmogorov-Smirnov Test
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Kolmogorov-Smirnov Z
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SCORE
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Σφάλμα Δειγματοληψίας 
• «Η Μέση Τιμή μια μεταβλητής του πληθυσμού είναι μια σταθερή τιμή που 

ακριβώς δεν την ξέρουμε ποτέ»  

• Επιλέγοντας ένα δείγμα «ποτέ δε γνωρίζουμε αν η μέση τιμή σε μια μεταβλητή 
που εξετάζουμε αντανακλά τη μέση τιμή του πληθυσμού»  

• Επομένως, «κάθε φορά που επιλέγουμε ένα δείγμα κάνουμε κάποιο σφάλμα ως 
προς το πόσο αντιπροσωπευτικό είναι του πληθυσμού»  

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 70-71) 

Ο νόμος του μεγάλου δείγματος 

• «Όσο το μέγεθος του δείγματος προσεγγίζει στο μέγεθος του πληθυσμού τόσο 

πιο πολύ αντανακλά τον πληθυσμό και τόσο πιο πιθανό είναι η μέση τιμή του 

δείγματος να προσεγγίζει τη μέση τιμή του πληθυσμού» (Παπαϊωάννου & 

Ζουρμπάνος, 2014, σελ. 71) 

Κεντρικό Οριακό Θεώρημα 

• «Αν συνεχώς τυχαία επιλέγουμε μεγάλα και ισομεγέθη δείγματα από ένα 

πληθυσμό, τότε οι μέσες τιμές στην ίδια μεταβλητή αυτών των δειγμάτων θα 

έχουν κανονική κατανομή» (Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 71) 

 

 

 

 



Τυπικό Σφάλμα – Standard Error of Mean 

• Τυπικό Σφάλμα της μέσης τιμής (Standard Error of Mean): «Η τυπική απόκλιση 
της θεωρητικής κατανομής των μέσων τιμών των δειγμάτων που δείχνει το 
σφάλμα της δειγματοληψίας» (Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 72) 

• Analyze → Descriptive Statistics → Descriptives → Πέρνω την εξεταζόμενη 
μεταβλητή από αριστερά και την βάζω στο δεξί κουτί (Variable) → 
Επιλέγω Options → Κλικ στο S.E. mean → Continue & OK 

 

 

 

 



Τυπικό Σφάλμα – Standard Error of Mean 

• Analyze → Descriptive Statistics → Descriptives → Πέρνω την εξεταζόμενη 
μεταβλητή από αριστερά και την βάζω στο δεξί κουτί (Variable) → 
Επιλέγω Options → Κλικ στο S.E. mean → Continue & OK 

 

 

 

 

 

Descriptive Statistics

31 1 5 3,00 ,222 1,238

31

SCORE

Valid N (listwise)

Stat istic Stat istic Stat istic Stat istic Std.  Error Stat istic

N Minimum Maximum Mean Std.
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Επίπεδα Εμπιστοσύνης (Confidence Intervals) 

• «Γνωρίζοντας το τυπικό σφάλμα της μέσης τιμής ενός δείγματος με 
κανονική κατανομή μπορούμε να ξέρουμε εντός ποιων ορίων βρίσκεται η 
μέση τιμή του πληθυσμού με κάποιο βαθμό εμπιστοσύνης» 

• «Προς διευκόλυνση των ερευνητών, οι στατιστικολόγοι πρότειναν το 95% 
επίπεδο εμπιστοσύνης (Μ ± 1.96 S.D.) ως το ελάχιστο αποδεκτό επίπεδο 
βεβαιότητας για να ελέγχεται αν η μέση τιμή του δείγματος βρίσκεται 
εντός των ορίων που θεωρητικά βρίσκεται η μέση τιμή του πληθυσμού» 

• «Το 95% ως επίπεδο εμπιστοσύνης αφήνει 5% πιθανότητες λάθους, η 
μέση τιμή να βρίσκεται εκτός του διαστήματος εμπιστοσύνης» 

• «Το επόμενο αποδεκτό επίπεδο εμπιστοσύνης ορίστηκε το 99% (Μ ± 2.58 
S.D.), το οποίο αφήνει ακόμα λιγότερα περιθώρια λάθους (100% - 99% = 
1% - 0.01 πιθανότητες σφάλματος)» 

 

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 77-78) 

 



Επίπεδα Εμπιστοσύνης (Confidence Intervals) 

• Analyze → Descriptive Statistics → Explore → Πέρνω την εξεταζόμενη 
μεταβλητή από αριστερά και την βάζω στο δεξί κουτί (Dependent List) & 
OK 

 

 



Επίπεδα Εμπιστοσύνης (Confidence Intervals) 
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Έλεγχος Υποθέσεων 

• «Η μελέτη ενός φαινομένου ξεκινάει με τη διατύπωση μιας ερευνητικής 
υπόθεσης, η οποία μπορεί να βασίζεται είτε σε κάποια θεωρία είτε στην 
παρατήρηση» 

• «Στόχος του ερευνητή, με τη βοήθεια της στατιστικής, είναι να ελέγξει αν 
η υπόθεση που έχει διατυπώσει είναι αποδεκτή ή όχι» 

 

Μηδενική Υπόθεση (H0) 

• «Η υπόθεση που υποστηρίζει ότι δεν υπάρχει σχέση μεταξύ των 
μεταβλητών»  

• Π.χ. Δεν θα υπάρχουν διαφορές στη VO2max μεταξύ ανδρών και 
γυναικών 

Εναλλακτική Υπόθεση (Η1) 

• «Η εκτίμηση του ερευνητή για το τι θα συμβεί στην έρευνα» 

• Π.χ. Θα υπάρχουν διαφορές στη VO2max μεταξύ ανδρών και γυναικών 
 

(Ρούσσος & Τσαούσης, 2011, σελ. 163) 

 



Έλεγχος Υποθέσεων 

Μηδενική Υπόθεση (H0) 

• Δεν θα υπάρχουν διαφορές στη μέγιστη δύναμη (kg) μεταξύ 
πειραματικής ομάδας και ομάδας ελέγχου 

Εναλλακτική Υπόθεση (Η1) 

• Θα υπάρχουν διαφορές στη μέγιστη δύναμη (kg) μεταξύ πειραματικής 
ομάδας και ομάδας ελέγχου 

 

 

Μηδενική Υπόθεση (H0) 

• Δεν θα υπάρχει στατιστικά σημαντική σχέση μεταξύ του καπνίσματος και 
της εμφάνισης καρκίνου του πνεύμονα  

Εναλλακτική Υπόθεση (Η1) 

• Θα υπάρχει στατιστικά σημαντική σχέση μεταξύ του καπνίσματος και της 
εμφάνισης καρκίνου του πνεύμονα  

 

 

 



Λάθος Τύπου Ι & ΙΙ 
Λάθος Τύπου Ι (α) 

• «Η πιθανότητα να διαγράψουμε την μηδενική υπόθεση ενώ αυτή 

ισχύει»  

• Π.χ. εάν ορίσουμε ως επίπεδο εμπιστοσύνης το 95%, τότε αφήνουμε 5% 

πιθανότητες να υποπέσουμε σε λάθος τύπου Ι, δηλαδή να διαγράψουμε 

την μηδενική υπόθεση ενώ αυτή ισχύει 

• «Όμως, εάν αυξήσουμε και άλλο το επίπεδο εμπιστοσύνης π.χ. Το πάμε 

στο 99% ή στο 99.9%, τότε επειδή το επίπεδο εμπιστοσύνης είναι πολύ 

υψηλό υπάρχει πιθανότητα μεγάλη να αποδεχθούμε την μηδενική 

υπόθεση ενώ θα έπρεπε να την είχαμε διαγράψει (Λάθος Τύπου ΙΙ)» 

Λάθος Τύπου ΙΙ (β) 

• «Η πιθανότητα να αποδεχθούμε την μηδενική υπόθεση ενώ αυτή δεν 

ισχύει»  

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 79-80) 

 

 

 

 



Βαθμοί Ελευθερίας 

• Τους συναντάμε στις αναλύσεις ως df (βαθμοί ελευθερίας) 

• «Δηλώνουν τον αριθμό των παρατηρήσεων μείον τον αριθμό των 
παραμέτρων» 

• Π.χ. Εάν έχουμε ένα δείγμα 30 ατόμων και θέλουμε να 

υπολογίσουμε το μέσο όρο του δείγματος στη μεταβλητή άγχος, 

οι βαθμοί ελευθερίας θα είναι ο αριθμός του δείγματος μείον 1 

(Ν -1= 30 -1 = 29) 

 

(Παπαϊωάννου & Ζουρμπάνος, 2014, σελ. 84) 

 



Περιγραφική Στατιστική 

• Analyze → Descriptive Statistics → Descriptives → Πέρνω την εξεταζόμενη 
μεταβλητή από αριστερά και την βάζω στο δεξί κουτί (Variable) → 
Επιλέγω Options → To SPSS έχει ήδη επιλέξει τις εντολές Mean, Std. 
Deviation, Minimum, Maximum → Επιπλέον μπορούμε να επιλέξουμε 
τις εντολές S.E. mean, Variance, Kurtosis & Skewness → Continue & OK 
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Descriptive Statistics

31 1 5 3,00 ,222 1,238 1,533 ,000 ,421 -,866 ,821

31

SCORE

Valid N (listwise)

Stat istic Stat istic Stat istic Stat istic Std.  Error Stat istic Stat istic Stat istic Std.  Error Stat istic Std.  Error

N Minimum Maximum Mean Std.

Dev iation
Variance Skewness Kurtosis
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